
<!DOCTYPE html>
<html lang="es-ES" prefix="og: http://ogp.me/ns#">
<head>
	<meta charset="UTF-8" />
	<meta name="viewport" content="width=device-width" />

	<title>Bibliotecarios se reúnen para analizar la escasa presencia de lectores - El Búho</title>
    <link rel="pingback" href="http://elbuho.pe/xmlrpc.php" />
	
   

<!--GALERIA DE IMAGENES-->
<script type="text/javascript" src="http://elbuho.pe/wp-content/themes/2015-0/options/tabs.js"></script>

    <title>Bibliotecarios se reúnen para analizar la escasa presencia de lectores - El Búho</title>

<!-- This site is optimized with the Yoast SEO plugin v3.4.2 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="“La gente ya no lee”, dijo. El presidente de la comisión organizadora del I Congreso Nacional de Bibliotecas, Freddy Gonzáles Bedoya, manifestó que realizar"/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="http://elbuho.pe/2017/11/17/bibliotecarios-reunen-para-analizar-escasa-cantidad-lectores/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Bibliotecarios se reúnen para analizar la escasa presencia de lectores - El Búho" />
<meta property="og:description" content="“La gente ya no lee”, dijo. El presidente de la comisión organizadora del I Congreso Nacional de Bibliotecas, Freddy Gonzáles Bedoya, manifestó que realizar" />
<meta property="og:url" content="http://elbuho.pe/2017/11/17/bibliotecarios-reunen-para-analizar-escasa-cantidad-lectores/" />
<meta property="og:site_name" content="El Búho" />
<meta property="article:publisher" content="https://www.facebook.com/ElBuho.pe/" />
<meta property="article:tag" content="Arequipa" />
<meta property="article:tag" content="Freddy Gonzáles Bedoya" />
<meta property="article:tag" content="I Congreso Nacional de Bibliotecas" />
<meta property="article:tag" content="universidad nacional de san agustín" />
<meta property="article:section" content="Noticias" />
<meta property="article:published_time" content="2017-11-17T16:42:10-05:00" />
<meta property="article:modified_time" content="2017-11-17T18:08:40-05:00" />
<meta property="og:updated_time" content="2017-11-17T18:08:40-05:00" />
<meta property="og:image" content="http://elbuho.pe/wp-content/uploads/2017/11/Académico-de-la-UNSA-Las-bibliotecas-están-llenas-de-telarañas-1.jpg" />
<meta property="og:image:width" content="500" />
<meta property="og:image:height" content="375" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="“La gente ya no lee”, dijo. El presidente de la comisión organizadora del I Congreso Nacional de Bibliotecas, Freddy Gonzáles Bedoya, manifestó que realizar" />
<meta name="twitter:title" content="Bibliotecarios se reúnen para analizar la escasa presencia de lectores - El Búho" />
<meta name="twitter:site" content="@elbuho_pe" />
<meta name="twitter:image" content="http://elbuho.pe/wp-content/uploads/2017/11/Académico-de-la-UNSA-Las-bibliotecas-están-llenas-de-telarañas-1.jpg" />
<meta name="twitter:creator" content="@elbuho_pe" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="El Búho &raquo; Feed" href="http://elbuho.pe/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Búho &raquo; RSS de los comentarios" href="http://elbuho.pe/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Búho &raquo; Bibliotecarios se reúnen para analizar la escasa presencia de lectores RSS de los comentarios" href="http://elbuho.pe/2017/11/17/bibliotecarios-reunen-para-analizar-escasa-cantidad-lectores/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/elbuho.pe\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.7"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='avatars-css'  href='http://elbuho.pe/wp-content/plugins/add-local-avatar/avatars.css?ver=4.7.7' type='text/css' media='all' />
<link rel='stylesheet' id='imgareaselect-css'  href='http://elbuho.pe/wp-includes/js/imgareaselect/imgareaselect.css?ver=0.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://elbuho.pe/wp-includes/css/dashicons.min.css?ver=4.7.7' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='http://elbuho.pe/wp-includes/js/thickbox/thickbox.css?ver=4.7.7' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://elbuho.pe/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.5' type='text/css' media='all' />
<link rel='stylesheet' id='events-manager-css'  href='http://elbuho.pe/wp-content/plugins/events-manager/includes/css/events_manager.css?ver=5.64' type='text/css' media='all' />
<link rel='stylesheet' id='pc_google_analytics-frontend-css'  href='http://elbuho.pe/wp-content/plugins/pc-google-analytics/assets/css/frontend.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='isell-style-css'  href='http://elbuho.pe/wp-content/plugins/sell-digital-downloads/css/isell_style.css?ver=2.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='ac_style-css'  href='http://elbuho.pe/wp-content/themes/2015-0/style.css?ver=2.0.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='ac_icons-css'  href='http://elbuho.pe/wp-content/themes/justwrite/assets/icons/css/font-awesome.min.css?ver=4.5.0' type='text/css' media='all' />
<link rel='stylesheet' id='ac_webfonts_style5-css'  href='//fonts.googleapis.com/css?family=Poppins%3A400%2C500%2C700%7CLato%3A400%2C700%2C900%2C400italic%2C700italic' type='text/css' media='all' />
<link rel='stylesheet' id='ac_webfonts_selected-style5-css'  href='http://elbuho.pe/wp-content/themes/justwrite/assets/css/font-style5.css' type='text/css' media='all' />
<script type='text/javascript' src='http://elbuho.pe/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://elbuho.pe/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://elbuho.pe/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://elbuho.pe/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://elbuho.pe/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://elbuho.pe/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://elbuho.pe/wp-includes/js/jquery/ui/sortable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://elbuho.pe/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Cerrar","currentText":"Hoy","monthNames":["enero","febrero","marzo","abril","mayo","junio","julio","agosto","septiembre","octubre","noviembre","diciembre"],"monthNamesShort":["Ene","Feb","Mar","Abr","May","Jun","Jul","Ago","Sep","Oct","Nov","Dic"],"nextText":"Siguiente","prevText":"Previo","dayNames":["domingo","lunes","martes","mi\u00e9rcoles","jueves","viernes","s\u00e1bado"],"dayNamesShort":["Dom","Lun","Mar","Mie","Jue","Vie","Sab"],"dayNamesMin":["D","L","M","X","J","V","S"],"dateFormat":"d MM, yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='http://elbuho.pe/wp-includes/js/jquery/ui/menu.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://elbuho.pe/wp-includes/js/wp-a11y.min.js?ver=4.7.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"Sin resultados.","oneResult":"1 resultado encontrado. Utiliza las teclas de flecha arriba y abajo para navegar.","manyResults":"%d resultados encontrados. Utiliza las teclas arriba y abajo para navegar.","itemSelected":"Elemento seleccionado."};
/* ]]> */
</script>
<script type='text/javascript' src='http://elbuho.pe/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://elbuho.pe/wp-includes/js/jquery/ui/resizable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://elbuho.pe/wp-includes/js/jquery/ui/draggable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://elbuho.pe/wp-includes/js/jquery/ui/button.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://elbuho.pe/wp-includes/js/jquery/ui/dialog.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var EM = {"ajaxurl":"http:\/\/elbuho.pe\/wp-admin\/admin-ajax.php","locationajaxurl":"http:\/\/elbuho.pe\/wp-admin\/admin-ajax.php?action=locations_search","firstDay":"1","locale":"es","dateFormat":"dd\/mm\/yy","ui_css":"http:\/\/elbuho.pe\/wp-content\/plugins\/events-manager\/includes\/css\/jquery-ui.min.css","show24hours":"1","is_ssl":"","txt_search":"Buscar","txt_searching":"Buscando...","txt_loading":"Cargando...","locale_data":{"closeText":"Cerrar","prevText":"<Ant","nextText":"Sig>","currentText":"Hoy","monthNames":["Enero","Febrero","Marzo","Abril","Mayo","Junio","Julio","Agosto","Septiembre","Octubre","Noviembre","Diciembre"],"monthNamesShort":["Ene","Feb","Mar","Abr","May","Jun","Jul","Ago","Sep","Oct","Nov","Dic"],"dayNames":["Domingo","Lunes","Martes","Mi\u00e9rcoles","Jueves","Viernes","S\u00e1bado"],"dayNamesShort":["Dom","Lun","Mar","Mi\u00e9","Juv","Vie","S\u00e1b"],"dayNamesMin":["Do","Lu","Ma","Mi","Ju","Vi","S\u00e1"],"weekHeader":"Sm","dateFormat":"dd\/mm\/yy","firstDay":1,"isRTL":false,"showMonthAfterYear":false,"yearSuffix":""}};
/* ]]> */
</script>
<script type='text/javascript' src='http://elbuho.pe/wp-content/plugins/events-manager/includes/js/events-manager.js?ver=5.64'></script>
<script type='text/javascript' src='http://elbuho.pe/wp-content/plugins/pc-google-analytics/assets/js/frontend.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://elbuho.pe/wp-content/themes/justwrite/assets/js/html5.js?ver=3.7.0'></script>
<link rel='https://api.w.org/' href='http://elbuho.pe/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://elbuho.pe/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://elbuho.pe/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.7" />
<link rel='shortlink' href='http://elbuho.pe/?p=109814' />
<link rel="alternate" type="application/json+oembed" href="http://elbuho.pe/wp-json/oembed/1.0/embed?url=http%3A%2F%2Felbuho.pe%2F2017%2F11%2F17%2Fbibliotecarios-reunen-para-analizar-escasa-cantidad-lectores%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://elbuho.pe/wp-json/oembed/1.0/embed?url=http%3A%2F%2Felbuho.pe%2F2017%2F11%2F17%2Fbibliotecarios-reunen-para-analizar-escasa-cantidad-lectores%2F&#038;format=xml" />
<meta property="fb:app_id" content="1367999213270861"/>      <!-- Customizer - Saved Styles--> 
      <style type="text/css">
		a:hover{color:#800000;}.header-wrap{background-color:#ffffff;}.menu-wrap{border-top-color:#353535;}.menu-wrap{border-left-color:#353535;}.menu-wrap{border-right-color:#353535;}.menu-main, .menu-main > li, .menu-wrap .search-button, .menu-wrap a.browse-more, .mobile-menu-button, .mobile-menu > li, .mobile-menu .sf-sub-indicator, .menu-main .sub-menu, .menu-main .sub-menu a, .search-wrap.search-visible, .menu-wrap .search-submit{border-color:#353535;}.menu-main .menu-main ul, .mobile-menu .sub-menu a, .menu-main, .menu-wrap, .menu-wrap .search-wrap, .menu-wrap .search-field, .menu-main li:hover .sub-menu{background-color:#353535;}.menu-main > li > a, .menu-wrap a.search-button, .menu-wrap a.browse-more, .menu-wrap a.mobile-menu-button, .menu-wrap .search-field{color:#ffffff;}.menu-main .sub-menu a{color:#800000;}.mobile-drop-down > a, .mobile-drop-down > a:visited, .menu-main > li.sfHover > a, .menu-main .sub-menu li.sfHover > a, .menu-main a:hover, .menu-main > li > a:hover, .menu-main > li.sfHover > a, .menu-main .sub-menu li.sfHover > a, .menu-wrap a.browse-more:hover, .menu-wrap a.mobile-menu-button:hover, .menu-wrap .search-button:hover, .menu-wrap .search-button:hover i{color:#ffffff;}.menu-wrap .search-button.activated, .menu-wrap a.browse-more.activated, .menu-wrap a.mobile-menu-button.activated, .menu-main > li.current_page_item > a, .menu-main > li.current_page_ancestor > a, .menu-main > li.current-menu-item > a, .menu-main > li.current-menu-ancestor > a{color:#fcc400;}						
			</style><!-- END Customizer - Saved Styles -->
	
<!-- BEGIN GADWP v4.9.3.2 Universal Tracking - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-109720114-1', 'auto');
  ga('send', 'pageview');
</script>

<!-- END GADWP Universal Tracking -->

</head>

<body class="post-template-default single single-post postid-109814 single-format-standard">
<header id="main-header" class="header-wrap">

<div class="toppubli">
<div class="ads970x90">

  <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- elbuho2014 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9700286149504700"
     data-ad-slot="9767936271"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>    


</div> 
</div>
<div class="clear"></div> 

<div class="wrap">

	<div class="cabecera">

    	<div class="logotipo">
        	<a href="http://elbuho.pe" title="El Búho"><img src="http://elbuho.pe/wp-content/uploads/2015/01/elbuho23.jpg" alt="El Búho" /></a>
      
            <h2 class="description">Política y Cultura desde Arequipa Perú.</h2>
        </div><!-- END .logotipo -->
   <div class="clear"></div>
    </div><!-- END .cabecera-->
    <div class="clear"></div>
    <nav class="menu-wrap mini-disabled" role="navigation">
		<ul class="menu-main mobile-menu superfish"><li id="menu-item-60425" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-60425"><a href="http://elbuho.pe">Portada</a></li>
<li id="menu-item-60426" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-60426"><a href="http://elbuho.pe/seccion/noticias">Noticias</a></li>
<li id="menu-item-60427" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-60427"><a href="http://elbuho.pe/seccion/columnas">Columnas</a></li>
<li id="menu-item-60428" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-60428"><a href="http://elbuho.pe/cultura">Cultura</a></li>
<li id="menu-item-60429" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-60429"><a href="http://elbuho.pe/larevista/50">La Revista</a></li>
<li id="menu-item-90009" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-90009"><a href="http://elbuho.pe/descargas/">Descargar Revista</a></li>
<li id="menu-item-60430" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-60430"><a href="http://elbuho.pe/tv">EL BUHO TV</a></li>
</ul>        
        <a href="#" class="mobile-menu-button"><i class="fa fa-bars"></i> </a>
                <a href="#" class="search-button"><i class="fa fa-search"></i> </a>
        
        <ul class="header-social-icons clearfix">
					<li><a target="_blank" href="https://www.facebook.com/ElBuho.pe/" class="social-btn right facebook"><i class="fa fa-facebook"></i> </a></li>			<li><a target="_blank" href="https://twitter.com/elbuho_pe" class="social-btn left twitter"><i class="fa fa-twitter"></i> </a></li>						<li><a target="_blank" href="https://www.youtube.com/user/SemanarioElBuho" class="social-btn left google-plus"><i class="fa fa-youtube"></i> </a></li>			<li><a target="_blank" href="http://elbuho.pe/feed/" class="social-btn right rss"><i class="fa fa-rss"></i> </a></li>
        </ul><!-- END .header-social-icons -->
        
        <div class="search-wrap nobs">
        	<form role="search" id="header-search" method="get" class="search-form" action="http://elbuho.pe/">
            	<input type="submit" class="search-submit" value="Buscar" />
            	<div class="field-wrap">
					<input type="search" class="search-field" placeholder="¿Qué estás buscando?" value="" name="s" title="Search for:" />
				</div>
			</form>
        </div><!-- END .search-wrap -->
        
    </nav><!-- END .menu-wrap -->
    
</div><!-- END .wrap -->

</header><!-- END .header-wrap -->

<div class="wrap mini-disabled" id="content-wrap">
<section class="container mini-disabled clearfix">
	
    
    
    <div class="wrap-template-1 clearfix">
    
    <section class="content-wrap clearfix" role="main">

    <a class="whatsapp" href="whatsapp://send?text=Mira, que interesante: Bibliotecarios se reúnen para analizar la escasa presencia de lectores http://elbuho.pe/2017/11/17/bibliotecarios-reunen-para-analizar-escasa-cantidad-lectores/" data-action="share/whatsapp/share"><img src="http://www.elbuho.pe/wp-content/themes/2015-0/images/wa.png" width="82" height="20"/></a>

<a href="https://twitter.com/share" class="twitter-share-button" data-url="http://elbuho.pe/2017/11/17/bibliotecarios-reunen-para-analizar-escasa-cantidad-lectores/" data-text="Bibliotecarios se reúnen para analizar la escasa presencia de lectores" data-via="elbuho_pe" data-lang="es" data-hashtags="Arequipa" data-dnt="true">Twittear</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>

<iframe src="//www.facebook.com/plugins/like.php?href=http://elbuho.pe/2017/11/17/bibliotecarios-reunen-para-analizar-escasa-cantidad-lectores/&amp;width=200&amp;layout=button_count&amp;action=like&amp;show_faces=true&amp;share=true&amp;height=21&amp;appId=118883458189170" scrolling="no" frameborder="0" style="border:none; overflow:hidden; height:21px; width:200px;" allowTransparency="true"></iframe>

<!-- Place this tag where you want the +1 button to render. -->
<div class="g-plusone" data-size="medium"></div>

<!-- Place this tag after the last +1 button tag. -->
<script type="text/javascript">
  window.___gcfg = {lang: 'es-419'};

  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/platform.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script>



    	<section class="posts-wrap single-style-template-1 clearfix">

        
<article id="post-109814" class="single-template-1 clearfix post-109814 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias tag-local tag-freddy-gonzales-bedoya tag-i-congreso-nacional-de-bibliotecas tag-universidad-nacional-de-san-agustin">
	<div class="post-content">



    	<h2 class="title">Bibliotecarios se reúnen para analizar la escasa presencia de lectores</h2>



 
<object width="100%" height="300"><param name="movie" value="http://www.youtube.com/v/wMXVnODJuJM&rel=0&hl=es_ES&feature=player_embedded&version=3"></param><param name="allowFullScreen" value="true"></param><param name="allowScriptAccess" value="always"></param><embed src="http://www.youtube.com/v/wMXVnODJuJM&rel=0&hl=es_ES&feature=player_embedded&version=3" type="application/x-shockwave-flash" allowfullscreen="true" allowScriptAccess="always" width="100%" height="300"></embed></object>



        <header class="details clearfix">
        	<time class="detail left index-post-date" datetime="2017-11-17">Nov 17, 2017</time>
			<span class="detail left index-post-author"> <a href="http://elbuho.pe/autor/martinrh19/" title="Entradas de Martín Rincón" rel="author">Martín Rincón</a></span>
			<span class="detail left index-post-category"><a href="http://elbuho.pe/seccion/noticias/" title="View all posts in Noticias" >Noticias</a> </span>
        </header><!-- END .details -->



        		<div class="single-content">
			<p>“La gente ya no lee”, dijo con preocupación el presidente de la comisión organizadora del I Congreso Nacional de Bibliotecas, Freddy Gonzáles. Por esta razón,  se reunirán en Arequipa  bibliotecarios de escuelas y universidades para analizar estrategias que inviten a los lectores a visitar estos espacios del saber.</p>
<blockquote><p>&#8220;Queremos reunir todos los espacios que tengan que ver con la lectura pública. Esta se da únicamente a través de las bibliotecas”, declaró.</p></blockquote>
<p><img class="aligncenter size-full wp-image-109815" src="http://elbuho.pe/wp-content/uploads/2017/11/Académico-de-la-UNSA-Las-bibliotecas-están-llenas-de-telarañas-1.jpg" alt="" width="500" height="375" srcset="http://elbuho.pe/wp-content/uploads/2017/11/Académico-de-la-UNSA-Las-bibliotecas-están-llenas-de-telarañas-1.jpg 500w, http://elbuho.pe/wp-content/uploads/2017/11/Académico-de-la-UNSA-Las-bibliotecas-están-llenas-de-telarañas-1-300x225.jpg 300w" sizes="(max-width: 500px) 100vw, 500px" /></p>
<p>Los talleres se desarrollarán del 22 al 24 de noviembre, en el Aula Magna Simón Bolívar de la Universidad Nacional de San Agustín (UNSA). Participarán especialistas de la Universidad Católica del Perú, Universidad Nacional Mayor de San Marcos y Universidad Peruana Cayetano Heredia. Estarán también profesionales de la UNSA, la Universidad Católica Santa María, además del Colegio de Bibliotecólogos del Perú.</p>
<p>Gonzáles precisó que durante el evento discutirán los problemas que enfrentan las bibliotecas hoy en día. Una de ellas es la carencia de material bibliográfico que hace reducir la presencia de lectores. Asimismo, está la falta de presupuesto para comprar más textos, señaló.</p>
<p>&#8220;Un libro bordea los 40 o 50 dólares y que es, en ocasiones, difícil de adquirir&#8221;, aseveró.</p>
<p>En cuanto a la biblioteca virtual, señaló que debe disponer de material acreditado y evitar la piratería.</p>
<h3>PROGRAMA DEL CONGRESO</h3>
<p>En el evento abordarán temas como estándares en bibliotecas universitarias, promoción de lectura, alfabetización informacional y acceso a la información, bibliotecas escolares y el currículum en investigación.</p>
<p>Gonzáles recalcó que la actividad está dirigida a los bibliotecarios, pero también al público que tenga interés en el tema.</p>
<div id="wpdevar_comment_1" style="width:100%;text-align:left;">
		<span style="padding: 10px;font-size:18px;font-family:Arial,Helvetica Neue,Helvetica,sans-serif;color:#000000;">Comentarios de Facebook</span>
		<div class="fb-comments" data-href="http://elbuho.pe/2017/11/17/bibliotecarios-reunen-para-analizar-escasa-cantidad-lectores/" data-order-by="social" data-numposts="8" data-width="100%" style="display:block;"></div></div><div class="post-tags-wrap clearfix"><strong>Temas: </strong> <span><a href="http://elbuho.pe/tema/local/" rel="tag">Arequipa</a></span>, <span><a href="http://elbuho.pe/tema/freddy-gonzales-bedoya/" rel="tag">Freddy Gonzáles Bedoya</a></span>, <span><a href="http://elbuho.pe/tema/i-congreso-nacional-de-bibliotecas/" rel="tag">I Congreso Nacional de Bibliotecas</a></span>, <span><a href="http://elbuho.pe/tema/universidad-nacional-de-san-agustin/" rel="tag">universidad nacional de san agustín</a></span></div>		</div><!-- END .single-content -->
	</div><!-- END .post-content -->
</article><!-- END #post-109814 .post-template-1 -->
        
       </section><!-- END .posts-wrap -->
        

    
        
<section id="comments" class="comments-area">

	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Deja un comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/11/17/bibliotecarios-reunen-para-analizar-escasa-cantidad-lectores/#respond" style="display:none;">Cancelar respuesta</a></small></h3>			<form action="http://elbuho.pe/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> Los campos obligatorios están marcados con <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentario</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nombre <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">Correo electrónico <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='109814' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="6acbaed874" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="168"/></p>			</form>
			</div><!-- #respond -->
	
</section><!-- END #comments -->

        
    </section><!-- END .content-wrap -->
    
    
<section class="sidebar posts-sidebar clearfix"> 
	<aside id="text-2" class="side-box clearfix widget widget_text"><div class="sb-content clearfix">			<div class="textwidget"><br>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- elbuho.pe  -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7365068502045143"
     data-ad-slot="4311349960"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</div></aside><!-- END .sidebox .widget --><aside id="ac_social_buttons_widget-3" class="side-box clearfix widget ac-social-buttons-widget"><div class="sb-content clearfix"><h3 class="sidebar-heading">Redes</h3>        
        <ul class="sidebar-social clearfix">
        	        </ul>
        
        </div></aside><!-- END .sidebox .widget --><aside id="ac_recent_posts_widget-2" class="side-box clearfix widget ac_recent_posts_widget"><div class="sb-content clearfix"><h3 class="sidebar-heading">Recientes</h3>		<ul class="ac-recent-posts">
						<li class="clearfix">
								<figure class="thumbnail">
					<img width="210" height="140" src="http://elbuho.pe/wp-content/uploads/2017/11/cannabis-medicinal-210x140.jpeg" class="attachment-ac-sidebar-small-thumbnail size-ac-sidebar-small-thumbnail wp-post-image" alt="" />				</figure>
								<div class="details">
					<span class="category"><a href="http://elbuho.pe/seccion/noticias/" title="View all posts in Noticias" >Noticias</a> </span>
					<a href="http://elbuho.pe/2017/11/17/marihuana-medicinal-enfermedades/" class="title" rel="bookmark">Sepa que enfermedades podrán tratarse con marihuana medicinal</a>					<a href="http://elbuho.pe/2017/11/17/marihuana-medicinal-enfermedades/#respond" class="comments-number">0 Comments</a>
				</div>
			</li>
						<li class="clearfix">
								<figure class="thumbnail">
					<img width="210" height="140" src="http://elbuho.pe/wp-content/uploads/2017/11/Académico-de-la-UNSA-Las-bibliotecas-están-llenas-de-telarañas-1-210x140.jpg" class="attachment-ac-sidebar-small-thumbnail size-ac-sidebar-small-thumbnail wp-post-image" alt="" />				</figure>
								<div class="details">
					<span class="category"><a href="http://elbuho.pe/seccion/noticias/" title="View all posts in Noticias" >Noticias</a> </span>
					<a href="http://elbuho.pe/2017/11/17/bibliotecarios-reunen-para-analizar-escasa-cantidad-lectores/" class="title" rel="bookmark">Bibliotecarios se reúnen para analizar la escasa presencia de lectores</a>					<a href="http://elbuho.pe/2017/11/17/bibliotecarios-reunen-para-analizar-escasa-cantidad-lectores/#respond" class="comments-number">0 Comments</a>
				</div>
			</li>
						<li class="clearfix">
								<figure class="thumbnail">
					<img src="http://elbuho.pe/wp-content/themes/justwrite/images/no-thumbnail.png" alt="No Thumbnail" class="no-thumbnail" />				</figure>
								<div class="details">
					<span class="category"><a href="http://elbuho.pe/seccion/noticias/" title="View all posts in Noticias" >Noticias</a> </span>
					<a href="http://elbuho.pe/2017/11/17/cinco-regiones-sur-seran-beneficiadas-nueva-linea-transmision-electrica/" class="title" rel="bookmark">Cinco regiones del Sur serán beneficiadas con nueva línea de transmisión eléctrica</a>					<a href="http://elbuho.pe/2017/11/17/cinco-regiones-sur-seran-beneficiadas-nueva-linea-transmision-electrica/#respond" class="comments-number">0 Comments</a>
				</div>
			</li>
						<li class="clearfix">
								<figure class="thumbnail">
					<img width="210" height="140" src="http://elbuho.pe/wp-content/uploads/2017/11/Realizarán-marcha-por-los-diez-feminicidios-registrados-en-Arequipa-2-2-210x140.jpg" class="attachment-ac-sidebar-small-thumbnail size-ac-sidebar-small-thumbnail wp-post-image" alt="" />				</figure>
								<div class="details">
					<span class="category"><a href="http://elbuho.pe/seccion/noticias/" title="View all posts in Noticias" >Noticias</a> </span>
					<a href="http://elbuho.pe/2017/11/17/realizaran-marcha-los-diez-feminicidios-registrados-arequipa/" class="title" rel="bookmark">Realizarán marcha por los diez feminicidios registrados en Arequipa</a>					<a href="http://elbuho.pe/2017/11/17/realizaran-marcha-los-diez-feminicidios-registrados-arequipa/#respond" class="comments-number">0 Comments</a>
				</div>
			</li>
						<li class="clearfix">
								<figure class="thumbnail">
					<img width="210" height="140" src="http://elbuho.pe/wp-content/uploads/2015/10/variante_uchumayo_011-210x140.jpg" class="attachment-ac-sidebar-small-thumbnail size-ac-sidebar-small-thumbnail wp-post-image" alt="" />				</figure>
								<div class="details">
					<span class="category"><a href="http://elbuho.pe/seccion/noticias/" title="View all posts in Noticias" >Noticias</a> </span>
					<a href="http://elbuho.pe/2017/11/17/constructora-coloco-postes-la-variante-de-uchumayo-sin-contrato/" class="title" rel="bookmark">Constructora colocó postes en la Variante de Uchumayo sin tener contrato</a>					<a href="http://elbuho.pe/2017/11/17/constructora-coloco-postes-la-variante-de-uchumayo-sin-contrato/#respond" class="comments-number">0 Comments</a>
				</div>
			</li>
					</ul>
		</div></aside><!-- END .sidebox .widget --><aside id="newsletterwidget-2" class="side-box clearfix widget widget_newsletterwidget"><div class="sb-content clearfix"><h3 class="sidebar-heading">SUSCRIBETE</h3>Recíbelo en tu correo...

<script type="text/javascript">
//<![CDATA[
if (typeof newsletter_check !== "function") {
window.newsletter_check = function (f) {
    var re = /^([a-zA-Z0-9_\.\-\+])+\@(([a-zA-Z0-9\-]{1,})+\.)+([a-zA-Z0-9]{2,})+$/;
    if (!re.test(f.elements["ne"].value)) {
        alert("The email is not correct");
        return false;
    }
    for (var i=1; i<20; i++) {
    if (f.elements["np" + i] && f.elements["np" + i].required && f.elements["np" + i].value == "") {
        alert("");
        return false;
    }
    }
    if (f.elements["ny"] && !f.elements["ny"].checked) {
        alert("You must accept the privacy statement");
        return false;
    }
    return true;
}
}
//]]>
</script>

<div class="newsletter newsletter-widget">

<script type="text/javascript">
//<![CDATA[
if (typeof newsletter_check !== "function") {
window.newsletter_check = function (f) {
    var re = /^([a-zA-Z0-9_\.\-\+])+\@(([a-zA-Z0-9\-]{1,})+\.)+([a-zA-Z0-9]{2,})+$/;
    if (!re.test(f.elements["ne"].value)) {
        alert("The email is not correct");
        return false;
    }
    for (var i=1; i<20; i++) {
    if (f.elements["np" + i] && f.elements["np" + i].required && f.elements["np" + i].value == "") {
        alert("");
        return false;
    }
    }
    if (f.elements["ny"] && !f.elements["ny"].checked) {
        alert("You must accept the privacy statement");
        return false;
    }
    return true;
}
}
//]]>
</script>

<form action="http://elbuho.pe/?na=s" onsubmit="return newsletter_check(this)" method="post"><input type="hidden" name="nr" value="widget"/><p><input class="newsletter-email" type="email" required name="ne" value="Email" onclick="if (this.defaultValue==this.value) this.value=''" onblur="if (this.value=='') this.value=this.defaultValue"/></p><p><input class="newsletter-submit" type="submit" value="Subscribe"/></p></form></div></div></aside><!-- END .sidebox .widget --><aside id="text-3" class="side-box clearfix widget widget_text"><div class="sb-content clearfix">			<div class="textwidget"><div style="text-align:center; margin:0 auto;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 300250_1 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-9700286149504700"
     data-ad-slot="4235617076"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div></div>
		</div></aside><!-- END .sidebox .widget --><!-- END Sidebar Widgets -->
</section><!-- END .sidebar -->    
    </div><!-- END .wrap-template-1 -->
    
</section><!-- END .container -->

<div id='avatar_footer_credit' style='display: none;'>Avatars by <a href='http://www.sterling-adventures.co.uk/blog/'>Sterling Adventures</a></div>
				<footer id="main-footer" class="footer-wrap mini-disabled clearfix">
    		<aside class="footer-credits">
        		<a href="http://elbuho.pe" title="El Búho" rel="nofollow" class="blog-title">elbuho.pe</a>
            	<strong class="copyright">DIARIO DIGITAL DE AREQUIPA</strong>
               
                <span class="theme-author">
                   El Búho es una publicación de Vector Plural E.I.R.L. &mdash; Desarrollado con WordPress&mdash; 
                    <em> Diseño: </em>
                    <a href="http://artesitio.net" title="Artesitio" target="_blank">ArteSitio.net</a>
				</span>
                
        	</aside><!-- END .footer-credits -->
			<a href="#" class="back-to-top"><i class="fa fa-angle-up"></i> </a>
		</footer><!-- END .footer-wrap -->
    
    </div><!-- END .wrap -->
    
            <div id="fb-root"></div>
        <script>(function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/es_ES/sdk.js#xfbml=1&appId=1367999213270861&version=v2.3";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>	
    <script type='text/javascript' src='http://elbuho.pe/wp-content/plugins/akismet/_inc/form.js?ver=3.1.11'></script>
<script type='text/javascript' src='http://elbuho.pe/wp-includes/js/imgareaselect/jquery.imgareaselect.min.js?ver=4.7.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Siguiente >","prev":"< Anterior","image":"Imagen","of":"de","close":"Cerrar","noiframes":"Esta funci\u00f3n requiere de frames insertados. Tienes los iframes desactivados o tu navegador no los soporta.","loadingAnimation":"http:\/\/elbuho.pe\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='http://elbuho.pe/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script>
<script type='text/javascript' src='http://elbuho.pe/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/elbuho.pe\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}},"sending":"Enviando..."};
/* ]]> */
</script>
<script type='text/javascript' src='http://elbuho.pe/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.5'></script>
<script type='text/javascript' src='http://elbuho.pe/wp-content/themes/justwrite/assets/js/jquery.fitvids.js?ver=1.1'></script>
<script type='text/javascript' src='http://elbuho.pe/wp-content/themes/justwrite/assets/js/menu-dropdown.js?ver=1.4.8'></script>
<script type='text/javascript' src='http://elbuho.pe/wp-content/themes/justwrite/assets/js/myscripts.js?ver=1.0.6'></script>
<script type='text/javascript' src='http://elbuho.pe/wp-includes/js/comment-reply.min.js?ver=4.7.7'></script>
<script type='text/javascript' src='http://elbuho.pe/wp-includes/js/wp-embed.min.js?ver=4.7.7'></script>
    
</body>
</html>